Trad-Fr Accéder au site trad-fr
26 Avril 2017, 15:45:56 *
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: 6 000 000 de visiteurs depuis février 2004!
Chapeau bas Trad-fr!
 
   Accueil   Aide Rechercher Identifiez-vous Inscrivez-vous  
Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: réglages winavi  (Lu 3816 fois)
letmoi
Visiteur Ponctuel
**
Hors ligne Hors ligne

Messages: 25


« le: 16 Novembre 2013, 15:53:45 »

Bonjour,

J'ai réussi à contourner le problème de son manquant avec winavi en prenant la sortie audio de mon magnétoscope.

Il me reste des points à éclairer

1) le son est bon pendant l'enregistrement mais trop fort à la lecture de celui-ci
Le réglage via le niveau dans l'écran ci-dessous ne change rien.

http://img11.hostingpics.net/pics/486487winavipbson.jpg

D'ailleurs en dehors de cocher la case activer et du niveau vertical on ne peut rien faire les autres boutons sont soit verrouillés impossible de faire appliquer.

Quel est le motif?


2) le changement de format voir écran ci-dessous est impossible exemple de tente de passer en 720 x 576 et j'ai le message suivant :

Voir l'écran ci-dessous

http://img11.hostingpics.net/pics/130354winavipbformat.jpg
 
Quel est le motif?

Merci.
Journalisée
letmoi
Visiteur Ponctuel
**
Hors ligne Hors ligne

Messages: 25


« Répondre #1 le: 21 Novembre 2013, 17:32:40 »

Bonsoir,

personne ne sait?

@+
Journalisée
GravuTrad
Administrateur
*****
Hors ligne Hors ligne

Messages: 4603



« Répondre #2 le: 22 Novembre 2013, 16:56:54 »

Non je n'utilise pas winavi.
Journalisée

On a toujours besoin d'un plus petit que soi! (Petit!Petit!)
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines XHTML 1.0 Transitionnel valide ! CSS valide !
Page générée en 0.113 secondes avec 19 requêtes.