Bienvenue, Invité
16 décembre 2019, 14:59:06
Nouvelles: 6 000 000 de visiteurs depuis février 2004!
Chapeau bas Trad-fr!

Auteur Sujet: Imgburn  (Lu 5115 fois)

thekiller17

  • Nouveau Membre
  • *
  • Hors ligne Hors ligne
  • Messages: 7
Imgburn
« le: 11 avril 2009, 18:35:44 »

Bonjour , j'ai récemment essayé de graver sur DVD+R DL philips mais déjà 10 DVD gaspillé  . J'utilise Imgburn 2.3.2.0 et j'ai le message d'erreur suivant en essayant la gravure :

I/O Error!
Périph : [ 0:1:0 ] HL-DT-ST DVD-RW GWA-4082N CP03 (E (ATA)
ScsiStatus : 0x02
Interpretation : Check Condition
CDB : 2A 00 00 08 40 00 00 20 00
Interpretation : Write (10) - Sectors : 52 6400-526431
Sense Area : 70 00 04 00 00 00 00 10 35 01 04 3E 09 01 00 00 00 00 00 00 00 00 00 00
Interpretation : Tracking Servo Failure

Voilà si quelqu'un a une solution merçi d'avance
IP archivée

thekiller17

  • Nouveau Membre
  • *
  • Hors ligne Hors ligne
  • Messages: 7
Imgburn
« Réponse #1 le: 11 avril 2009, 19:03:39 »

Si quelqu'un peut m'aider.
IP archivée

karl

  • Référent
  • *****
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 1377
aucun rapport...?
« Réponse #2 le: 11 avril 2009, 22:41:30 »

bonsoir.... :wink:
aucun rapport avec ce > post <...j'espere....?
@+.... :wink:
IP archivée
Le chaos l'emporte toujours sur l'ordre....
parce qu'il est mieux organisé....
T.P

thekiller17

  • Nouveau Membre
  • *
  • Hors ligne Hors ligne
  • Messages: 7
Imgburn
« Réponse #3 le: 12 avril 2009, 10:30:56 »

Beh c'est mon problème et j n'arrive pas à le résoudre.
IP archivée