Bienvenue, Invité
18 septembre 2020, 09:13:29
Nouvelles: Nouvelle version de forum pour Trad-Fr.com!

Auteur Sujet: [resolu] VOB -> AVI  (Lu 6918 fois)

vhd

  • Administrateur
  • *****
  • Hors ligne Hors ligne
  • Messages: 8284
[resolu] VOB -> AVI
« Réponse #15 le: 07 janvier 2005, 22:55:48 »

Voilà, mais comme je te l'ai dis auparavant, tu ne sais encoder qu'à partir d'un disque DVD uniquement.

Pourrais-tu revenir nous donner tes résultats, merci d'avance.

Dan :wink:
IP archivée

     

paskal

  • Visiteur Ponctuel
  • **
  • Hors ligne Hors ligne
  • Messages: 22
[resolu] VOB -> AVI
« Réponse #16 le: 08 janvier 2005, 10:14:40 »

ok ! je mets tout çà en place (je travaille sur 2 PC différents avec 2 solutions différentes dont la tienne) et je vous tiens au jus  :D
IP archivée

vhd

  • Administrateur
  • *****
  • Hors ligne Hors ligne
  • Messages: 8284
[resolu] VOB -> AVI
« Réponse #17 le: 08 janvier 2005, 12:41:31 »

Ok merci :D

Dan :wink:
IP archivée

     

paskal

  • Visiteur Ponctuel
  • **
  • Hors ligne Hors ligne
  • Messages: 22
[resolu] VOB -> AVI
« Réponse #18 le: 09 janvier 2005, 22:58:23 »

bonsoir

mon probleme est ENFIN réglé !

j'ai pu identifier mon probleme :

AppName: wmplayer.exe AppVer: 8.0.0.4477 ModName: iviaudio.ax
ModVer: 1.0.0.1 Offset: 0001121d

et j'ai trouvé la réponse ici :
http://www.google.fr/search?q=cache:-iAf3Wlirz0J:www.vidomi.org/viewtopic.php%3Ftopic%3D4470%26forum%3D12+wmplayer.exe+iviaudio.ax&hl=fr

Merci en tout cas de ton aide, c'est vraiment sympa de pouvoir compter sur les autres  :D
IP archivée

vhd

  • Administrateur
  • *****
  • Hors ligne Hors ligne
  • Messages: 8284
[resolu] VOB -> AVI
« Réponse #19 le: 09 janvier 2005, 23:07:23 »

Mais de rien, le principal c'est que ton problème est résolu.

En tout cas, un très grand merci d'être revenu nous donner tes résultats :D

Maintenant que tout est réglé, tu pourrais éditer ton titre et de mettre "résolu", merci d'avance.

PS : reviens nous voir quand même, ce serait super sympa :P

Dan :wink:
IP archivée